<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 			<script type="text/javascript">
			var addToHomeConfig = {
			expire: 10000,
			touchIcon: true
		};
		</script>
		<link rel="stylesheet" href="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
		<script type="application/javascript" src="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" href="https://dailynorthwestern.com/wp-content/uploads/2012/09/dailytwitcon_general1.jpg" /><link rel="Shortcut Icon" href="https://dailynorthwestern.com/wp-content/uploads/2012/09/dailytwitcon_general.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Daily Northwestern RSS 2.0" href="https://dailynorthwestern.com/feed/" />
<link rel="alternate" type="text/xml" title="The Daily Northwestern RSS .92" href="https://dailynorthwestern.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Daily Northwestern Atom 0.3" href="https://dailynorthwestern.com/feed/atom/" />


	<!-- This site is optimized with the Yoast SEO plugin v15.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NU administrators do not commit to defunding UP</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NU administrators do not commit to defunding UP" />
	<meta property="og:description" content="Two days after the release of the University Police budget report, senior administrators responded to student questions and concerns in a virtual dialogue. Administrators made no commitments to defund the department and reallocate funds to campus mental health resources. “We have a plan to begin those conversations to find out what that would look like,”..." />
	<meta property="og:url" content="https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/" />
	<meta property="og:site_name" content="The Daily Northwestern" />
	<meta property="article:published_time" content="2020-11-19T07:36:53+00:00" />
	<meta property="article:modified_time" content="2020-11-19T15:10:52+00:00" />
	<meta property="og:image" content="https://dailynorthwestern.com/wp-content/uploads/2020/09/morty.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="601" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content=" Emily Sakai, Assistant Campus Editor">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dailynorthwestern.com/#website","url":"https://dailynorthwestern.com/","name":"The Daily Northwestern","description":"Northwestern University and Evanston&#039;s Only Daily News Source Since 1881","potentialAction":[{"@type":"SearchAction","target":"https://dailynorthwestern.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/#primaryimage","inLanguage":"en-US","url":"https://dailynorthwestern.com/wp-content/uploads/2020/09/morty.jpg","width":900,"height":601,"caption":"University President Morton Schapiro. When asked about police violence against student protesters, he said students also engaged in violent tactics."},{"@type":"WebPage","@id":"https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/#webpage","url":"https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/","name":"NU administrators do not commit to defunding UP","isPartOf":{"@id":"https://dailynorthwestern.com/#website"},"primaryImageOfPage":{"@id":"https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/#primaryimage"},"datePublished":"2020-11-19T07:36:53+00:00","dateModified":"2020-11-19T15:10:52+00:00","author":{"@id":"https://dailynorthwestern.com/#/schema/person/299915e4da3f83b559d159f9e00337f6"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/"]}]},{"@type":"Person","@id":"https://dailynorthwestern.com/#/schema/person/299915e4da3f83b559d159f9e00337f6","name":"Web Editor"}]}</script>
	<!-- / Yoast SEO plugin. -->


		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailynorthwestern.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='farbtastic-css'  href='https://dailynorthwestern.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dailynorthwestern.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailynorthwestern.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://dailynorthwestern.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dailynorthwestern.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://dailynorthwestern.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://dailynorthwestern.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dailynorthwestern.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://dailynorthwestern.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dailynorthwestern.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #33127c;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://dailynorthwestern.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif+TC%3A400%2C700%7CNoto+Sans+KR%3A400%2C700%7CVolkhov%3A400%2C700&#038;display=swap&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://dailynorthwestern.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://dailynorthwestern.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://dailynorthwestern.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://dailynorthwestern.com/wp-content/themes/snoflex/style.css?ver=20201115' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://dailynorthwestern.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://dailynorthwestern.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='bodhi_svg_inline-js-extra'>
/* <![CDATA[ */
var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";
/* ]]> */
</script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/plugins/svg-support/js/min/svgs-inline-min.js?ver=1.0.0' id='bodhi_svg_inline-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.5.3' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.5.3' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.5.3' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.5.3' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.5.3' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.5.3' id='flex-bnticker-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/dailynorthwestern.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20201101' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.5.3' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="https://dailynorthwestern.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailynorthwestern.com/wp-json/wp/v2/posts/247028" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailynorthwestern.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailynorthwestern.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://dailynorthwestern.com/?p=247028' />
<link rel="alternate" type="application/json+oembed" href="https://dailynorthwestern.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailynorthwestern.com%2F2020%2F11%2F19%2Fcampus%2Fadministration-does-not-commit-to-defunding-up-in-community-dialogue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailynorthwestern.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailynorthwestern.com%2F2020%2F11%2F19%2Fcampus%2Fadministration-does-not-commit-to-defunding-up-in-community-dialogue%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="fb:app_id" content="545410622222566"/><meta property="fb:admins" content="100002206667677"/><script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 5852 })</script><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":247028,"post_name":"administration-does-not-commit-to-defunding-up-in-community-dialogue","post_title":"Administration does not commit to defunding UP in Community Dialogue","post_type":"post","post_author":"334","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":432,"name":"Administration","slug":"administration","term_group":0,"term_taxonomy_id":440,"taxonomy":"category","description":"","parent":7,"count":1056,"filter":"raw","cat_ID":432,"category_count":1056,"category_description":"","cat_name":"Administration","category_nicename":"administration","category_parent":7},{"term_id":7,"name":"Campus","slug":"campus","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":5974,"filter":"raw","cat_ID":7,"category_count":5974,"category_description":"","cat_name":"Campus","category_nicename":"campus","category_parent":0},{"term_id":13454,"name":"Events","slug":"events-campus","term_group":0,"term_taxonomy_id":13484,"taxonomy":"category","description":"Campus events","parent":7,"count":1102,"filter":"raw","cat_ID":13454,"category_count":1102,"category_description":"Campus events","cat_name":"Events","category_nicename":"events-campus","category_parent":7},{"term_id":12841,"name":"Latest Stories","slug":"lateststories","term_group":0,"term_taxonomy_id":12871,"taxonomy":"category","description":"","parent":0,"count":10163,"filter":"raw","cat_ID":12841,"category_count":10163,"category_description":"","cat_name":"Latest Stories","category_nicename":"lateststories","category_parent":0},{"term_id":11,"name":"Top Stories","slug":"top-stories","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"","parent":0,"count":4786,"filter":"raw","cat_ID":11,"category_count":4786,"category_description":"","cat_name":"Top Stories","category_nicename":"top-stories","category_parent":0}]; _mmunch['postTags'] = [{"term_id":188,"name":"ASG","slug":"asg","term_group":0,"term_taxonomy_id":188,"taxonomy":"post_tag","description":"","parent":0,"count":311,"filter":"raw"},{"term_id":38040,"name":"community dialogue","slug":"community-dialogue","term_group":0,"term_taxonomy_id":38038,"taxonomy":"post_tag","description":"","parent":0,"count":12,"filter":"raw"},{"term_id":46891,"name":"Craig Johnson","slug":"craig-johnson","term_group":0,"term_taxonomy_id":46889,"taxonomy":"post_tag","description":"","parent":0,"count":53,"filter":"raw"},{"term_id":1978,"name":"Daniel Rodriguez","slug":"daniel-rodriguez","term_group":0,"term_taxonomy_id":1999,"taxonomy":"post_tag","description":"","parent":0,"count":46,"filter":"raw"},{"term_id":65426,"name":"Karina Karbo-Wright","slug":"karina-karbo-wright","term_group":0,"term_taxonomy_id":65424,"taxonomy":"post_tag","description":"","parent":0,"count":2,"filter":"raw"},{"term_id":9833,"name":"Kathleen Hagerty","slug":"kathleen-hagerty","term_group":0,"term_taxonomy_id":9861,"taxonomy":"post_tag","description":"","parent":0,"count":43,"filter":"raw"},{"term_id":51885,"name":"Mari Gashaw","slug":"mari-gashaw","term_group":0,"term_taxonomy_id":51883,"taxonomy":"post_tag","description":"","parent":0,"count":4,"filter":"raw"},{"term_id":164,"name":"Morton Schapiro","slug":"morton-schapiro","term_group":0,"term_taxonomy_id":164,"taxonomy":"post_tag","description":"","parent":0,"count":662,"filter":"raw"},{"term_id":65252,"name":"NU Community Not Cops","slug":"nu-community-not-cops","term_group":0,"term_taxonomy_id":65250,"taxonomy":"post_tag","description":"","parent":0,"count":46,"filter":"raw"},{"term_id":2998,"name":"NUPD","slug":"nupd","term_group":0,"term_taxonomy_id":3020,"taxonomy":"post_tag","description":"","parent":0,"count":36,"filter":"raw"},{"term_id":97,"name":"University Police","slug":"university-police","term_group":0,"term_taxonomy_id":97,"taxonomy":"post_tag","description":"","parent":0,"count":188,"filter":"raw"},{"term_id":1053,"name":"UP","slug":"up","term_group":0,"term_taxonomy_id":1072,"taxonomy":"post_tag","description":"","parent":0,"count":29,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":" Emily Sakai, Assistant Campus Editor","ID":334};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="279087" async></script><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>


<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="Administration does not commit to defunding UP in Community Dialogue" />
<meta property="og:type" content="article" />
<meta name="author" content="Emily Sakai" />
<meta property="og:url" content="https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/" />
<meta property="og:image" content="https://dailynorthwestern.com/wp-content/uploads/2020/09/morty.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="601" />
	<meta property="og:site_name" content="The Daily Northwestern" />
	<meta property="og:description" content="Two days after the release of the University Police budget report, senior administrators responded to student questions and concerns in a virtual dialogue. Administrators made no commitments to defund the department and reallocate funds to campus mental health resources. “We have a plan to begin those conversations to find out what that would look like,”..." />
	<meta name="description" content="Two days after the release of the University Police budget report, senior administrators responded to student questions and concerns in a virtual dialogue. Administrators made no commitments to defund the department and reallocate funds to campus mental health resources. “We have a plan to begin those conversations to find out what that would look like,”..." />
	<meta property="article:section" content="Administration" />
	<meta property="article:tag" content="ASG,community dialogue,Craig Johnson,Daniel Rodriguez,Karina Karbo-Wright,Kathleen Hagerty,Mari Gashaw,Morton Schapiro,NU Community Not Cops,NUPD,University Police,UP" />
<!-- End of Open Graph Meta Tags -->

		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.postarea h2{
background-color: white !important;
}		</style>
		

<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
					jQuery('#altheader').scrollToFixed({
			marginTop:  wpadminbar,
		});		
	
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardad">
	<script type="text/javascript">broadstreet.zone(69305);</script>	 </div>
	 
	 	 
	 <div class="headeradright">

	<a target="_blank" href="https://dailynorthwestern.com/donate"><img src="https://dailynorthwestern.com/wp-content/uploads/2016/12/donate-thedaily-2016-205x90.jpg" class="leaderimageright" /></a>
	 </div>

		
	</div>
</div>
<div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://dailynorthwestern.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="http://www.youtube.com/user/DailyNUVideo/videos">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://soundcloud.com/the-daily-northwestern">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/thedailynu/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="http://twitter.com/thedailynu">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/thedailynorthwestern">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform6420" action="https://dailynorthwestern.com/">
			<div class="search-button-container" id="searchthis6420">
			<button type="submit" disabled="disabled" id="sno-search-navbar-6420" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s6420" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s6420" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6420" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://dailynorthwestern.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-mobile-menu" class="menu"><li id="menu-item-190930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-190930"><a href="https://dailynorthwestern.com">Home</a></li>
<li id="menu-item-190760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190760"><a href="https://dailynorthwestern.com/category/lateststories/">Latest Stories</a></li>
<li id="menu-item-190759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-190759"><a href="https://dailynorthwestern.com/category/campus/">Campus</a></li>
<li id="menu-item-190758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190758"><a href="https://dailynorthwestern.com/category/city/">City</a></li>
<li id="menu-item-239726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239726"><a href="https://dailynorthwestern.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-190757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190757"><a href="https://dailynorthwestern.com/category/sports/">Sports</a></li>
<li id="menu-item-199730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199730"><a href="https://dailynorthwestern.com/category/ae/">Arts and Entertainment</a></li>
<li id="menu-item-190761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190761"><a href="https://dailynorthwestern.com/category/opinion/">Opinion</a></li>
<li id="menu-item-190766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190766"><a href="https://dailynorthwestern.com/category/multimedia/">Multimedia</a></li>
<li id="menu-item-192434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192434"><a href="https://dailynorthwestern.com/geogame">Wildcat GeoGame</a></li>
<li id="menu-item-235249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235249"><a href="https://dailynorthwestern.com/contact/">Contact</a></li>
<li id="menu-item-234911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234911"><a href="https://dailynorthwestern.com/donate">Donate</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://dailynorthwestern.com/wp-content/uploads/2012/09/headerimage_transparent_edit13_phone.png" class="headerimage" alt="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" /></div><div class="headerlink headermedium" style="display:none"><img src="https://dailynorthwestern.com/wp-content/uploads/2012/09/headerimage_transparent_edit13_tablet.png" class="headerimage" alt="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" /></div><div class="headerlink headerlarge"><img src="https://dailynorthwestern.com/wp-content/uploads/2019/04/hihi.png" class="headerlink headerimage" alt="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" /></div><h1 style="display:none" aria-hidden="true">The Daily Northwestern</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://dailynorthwestern.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://dailynorthwestern.com"><img src="https://dailynorthwestern.com/wp-content/uploads/2019/04/hihi.png" class="headerimage" alt="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" /></a></div><h1 style="display:none">The Daily Northwestern</h1></div></div><div class="bottom-menu"><div class='subnavbarwrap'
						data-align='center' 
						data-margin='3' 
						data-style='Blocks' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1090'><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><nav aria-label="Main Menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-bottom-menu"><li id="menu-item-239714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239714"><a href="https://dailynorthwestern.com/category/covid-19/">COVID-19</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-176" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/campus/">Campus</a>
<ul class="sub-menu">
	<li id="menu-item-177288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177288"><a href="https://dailynorthwestern.com/category/campus/academic/">Academic</a></li>
	<li id="menu-item-177289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177289"><a href="https://dailynorthwestern.com/category/campus/administration/">Administration</a></li>
	<li id="menu-item-177290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177290"><a href="https://dailynorthwestern.com/category/campus/alumni/">Alumni</a></li>
	<li id="menu-item-156477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156477"><a href="https://dailynorthwestern.com/category/campus/sexual-assault-campus/">Campus Safety</a></li>
	<li id="menu-item-181846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-181846"><a href="https://dailynorthwestern.com/category/campus/events-campus/">Events</a></li>
	<li id="menu-item-177431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177431"><a href="https://dailynorthwestern.com/category/campus/faculty/">Faculty</a></li>
	<li id="menu-item-177291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177291"><a href="https://dailynorthwestern.com/category/campus/studentgovernment/">Student Government</a></li>
	<li id="menu-item-177292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177292"><a href="https://dailynorthwestern.com/category/campus/studentgroups/">Student Groups</a></li>
	<li id="menu-item-156487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156487"><a href="https://dailynorthwestern.com/category/campus/">All Stories</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/city/">City</a>
<ul class="sub-menu">
	<li id="menu-item-177295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177295"><a href="https://dailynorthwestern.com/category/city/arts-and-technology-city/">Arts and Technology</a></li>
	<li id="menu-item-177296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177296"><a href="https://dailynorthwestern.com/category/city/business/">Business</a></li>
	<li id="menu-item-177297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177297"><a href="https://dailynorthwestern.com/category/city/crime/">Crime</a></li>
	<li id="menu-item-177298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177298"><a href="https://dailynorthwestern.com/category/city/education/">Education</a></li>
	<li id="menu-item-177299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177299"><a href="https://dailynorthwestern.com/category/city/politics/">Politics</a></li>
	<li id="menu-item-191254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191254" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/city/city-features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-219270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219270"><a href="http://apps.dailynorthwestern.com/evanstonorganizes2018/">Evanston Organizes</a></li>
		<li id="menu-item-185459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185459"><a href="http://apps.dailynorthwestern.com/portrait-of-a-ward/">Portrait of a Ward</a></li>
	</ul>
</li>
	<li id="menu-item-177300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177300"><a href="https://dailynorthwestern.com/category/city/">All Stories</a></li>
</ul>
</li>
<li id="menu-item-196100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196100" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-217602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217602"><a href="https://dailynorthwestern.com/category/sports/football/">Football</a></li>
	<li id="menu-item-231767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231767"><a href="https://dailynorthwestern.com/category/sports/mensbasketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-233641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-233641"><a href="https://dailynorthwestern.com/category/sports/womensbasketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-231761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231761"><a href="https://dailynorthwestern.com/category/sports/lacrosse/">Lacrosse</a></li>
	<li id="menu-item-231760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231760"><a href="https://dailynorthwestern.com/category/sports/wrestling/">Wrestling</a></li>
	<li id="menu-item-217595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217595"><a href="https://dailynorthwestern.com/category/sports/womenstennis/">Women&#8217;s Tennis</a></li>
	<li id="menu-item-231762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231762"><a href="https://dailynorthwestern.com/category/sports/swimmingdiving/">Swimming &#038; Diving</a></li>
	<li id="menu-item-231766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231766"><a href="https://dailynorthwestern.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-231763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231763"><a href="https://dailynorthwestern.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-230737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230737"><a href="https://dailynorthwestern.com/category/sports/">All Stories</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-41131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41131"><a href="https://dailynorthwestern.com/category/opinion/columns/">Columns</a></li>
	<li id="menu-item-230755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230755"><a href="https://dailynorthwestern.com/category/opinion/contributors/">Contributors</a></li>
	<li id="menu-item-238438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238438"><a href="https://dailynorthwestern.com/category/opinion/cartoons/">Cartoons</a></li>
	<li id="menu-item-136350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136350"><a href="https://dailynorthwestern.com/the-spectrum/">The Spectrum</a></li>
	<li id="menu-item-191679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191679"><a href="https://dailynorthwestern.com/category/opinion/editorial/">Editorials</a></li>
	<li id="menu-item-230747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230747"><a href="https://dailynorthwestern.com/category/opinion/from-the-newsroom/">From the Newsroom</a></li>
	<li id="menu-item-41132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41132"><a href="https://dailynorthwestern.com/category/opinion/letterstoeditor/">Letters to the Editor</a></li>
	<li id="menu-item-230741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230741"><a href="https://dailynorthwestern.com/category/opinion/">All Stories</a></li>
	<li id="menu-item-128329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128329"><a href="https://dailynorthwestern.com/about/faq-letters-to-the-editor-guest-columns/">FAQ</a></li>
</ul>
</li>
<li id="menu-item-160192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-160192" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/ae/">A&#038;E</a>
<ul class="sub-menu">
	<li id="menu-item-209320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-209320" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/ae/the-monthly/">The Monthly</a>
	<ul class="sub-menu">
		<li id="menu-item-240380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240380"><a href="https://apps.dailynorthwestern.com/monthly-october-2020/dist">October Monthly</a></li>
		<li id="menu-item-242601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-242601"><a href="https://apps.dailynorthwestern.com/junemonthly20/">June Monthly</a></li>
		<li id="menu-item-241627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-241627"><a href="https://apps.dailynorthwestern.com/maymonthly20/">May Monthly</a></li>
		<li id="menu-item-240675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240675"><a href="https://apps.dailynorthwestern.com/aprilmonthly20/">April Monthly</a></li>
	</ul>
</li>
	<li id="menu-item-209327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209327"><a href="https://dailynorthwestern.com/category/campus/theater/">Theater</a></li>
	<li id="menu-item-209326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209326"><a href="https://dailynorthwestern.com/category/thecurrent/music/">Music</a></li>
	<li id="menu-item-209324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209324"><a href="https://dailynorthwestern.com/category/ae/tv-film/">Television and Film</a></li>
	<li id="menu-item-209322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209322"><a href="https://dailynorthwestern.com/category/ae/dance/">Dance</a></li>
	<li id="menu-item-209325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209325"><a href="https://dailynorthwestern.com/category/ae/visual-arts/">Visual Arts</a></li>
	<li id="menu-item-209323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209323"><a href="https://dailynorthwestern.com/category/ae/literature/">Literature</a></li>
	<li id="menu-item-230739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230739"><a href="https://dailynorthwestern.com/category/ae/">All Stories</a></li>
</ul>
</li>
<li id="menu-item-184323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184323" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/multimedia/audio/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-233642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233642"><a href="https://dailynorthwestern.com/category/multimedia/audio/nu_declassified/">NU Declassified</a></li>
	<li id="menu-item-233643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233643"><a href="https://dailynorthwestern.com/category/multimedia/audio/everything-evanston/">Everything Evanston</a></li>
	<li id="menu-item-237153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237153"><a href="https://dailynorthwestern.com/category/multimedia/audio/the-ripple/">The Ripple</a></li>
	<li id="menu-item-230101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230101"><a href="https://dailynorthwestern.com/category/multimedia/audio/podculture/">Podculture</a></li>
	<li id="menu-item-234858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-234858"><a href="https://dailynorthwestern.com/category/multimedia/audio/sound-source/">Sound Source</a></li>
	<li id="menu-item-230100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230100"><a href="https://dailynorthwestern.com/category/multimedia/audio/defining-safe/">Defining Safe</a></li>
	<li id="menu-item-233644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233644"><a href="https://dailynorthwestern.com/category/multimedia/audio/speak-your-mind/">Speak Your Mind</a></li>
	<li id="menu-item-237154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237154"><a href="https://dailynorthwestern.com/category/multimedia/audio/brainstorm/">Brainstorm</a></li>
	<li id="menu-item-240925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240925"><a href="https://dailynorthwestern.com/category/multimedia/audio/digital-diaries/">Digital Diaries</a></li>
	<li id="menu-item-230740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230740"><a href="https://dailynorthwestern.com/category/multimedia/audio/">All Podcasts</a></li>
</ul>
</li>
<li id="menu-item-191253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191253" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/category/multimedia/video/">Video</a>
<ul class="sub-menu">
	<li id="menu-item-230738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230738"><a href="https://dailynorthwestern.com/category/multimedia/video/">All Videos</a></li>
</ul>
</li>
<li id="menu-item-128331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128331"><a href="https://dailynorthwestern.com/category/in-focus/">In Focus</a></li>
<li id="menu-item-128333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128333"><a href="https://dailynorthwestern.com/donate/">Donate</a></li>
<li id="menu-item-117952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117952" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://dailynorthwestern.com/contact/">About</a>
<ul class="sub-menu">
	<li id="menu-item-117943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117943"><a href="https://dailynorthwestern.com/advertise/">Advertise</a></li>
	<li id="menu-item-128482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128482"><a href="https://dailynorthwestern.com/awards/">Awards</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://dailynorthwestern.com/classifieds/">Classifieds</a></li>
	<li id="menu-item-47080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47080"><a href="https://dailynorthwestern.com/contact/">Contact</a></li>
	<li id="menu-item-145081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145081"><a href="https://dailynorthwestern.com/about/the-daily-northwestern-editorial-board/">Editorial Board</a></li>
	<li id="menu-item-137222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137222"><a href="https://dailynorthwestern.com/former-daily-editors/">Former Daily Editors</a></li>
	<li id="menu-item-192505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192505"><a href="https://dailynorthwestern.com/wildcat-geogame/">Geogame</a></li>
	<li id="menu-item-234502" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-234502"><a href="https://dailynorthwestern.com/2019/10/11/uncategorized/homecoming-honorees/">Homecoming Honorees</a></li>
	<li id="menu-item-194936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194936"><a href="https://dailynorthwestern.com/print-archives/">Print Archives</a></li>
	<li id="menu-item-102218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102218"><a href="https://dailynorthwestern.com/connect/">Social Media</a></li>
	<li id="menu-item-231007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231007"><a href="http://apps.dailynorthwestern.com/joinus/">Join Us</a></li>
</ul>
</li>
</ul></div></nav><div class="clear"></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
							<ul id="add-more-bottom" class="sub-menu"></ul>
							</li>
						</ul></div><div class="clear"></div></div></div></div></div><div class="clear"></div><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap "><div class="innerbackground"><div id='snopostid-247028' class='snopostid'><div id='classic_story' class='sno-story-247028'><div id="content"><div id='contentleft'><div class="postarea"><div role="main"><h1 class="storyheadline">Administration does not commit to defunding UP in Community Dialogue</h1><div class="storyshadow"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='247028' data-photo-id='244298' href='#photo'><img src='https://dailynorthwestern.com/wp-content/uploads/2020/09/morty.jpg' alt='University+President+Morton+Schapiro.+When+asked+about+police+violence+against+student+protesters%2C+he+said+students+also+engaged+in+violent+tactics.+' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='247028' data-photo-id='244298'></div></div><div class="clear"></div><div class="captionboxmittop"><p class="photocredit">Daily file photo by Evan Robinson-Johnson</p><p class="photocaption">University President Morton Schapiro. When asked about police violence against student protesters, he said students also engaged in violent tactics. </p></div></div><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline"> <a href="https://dailynorthwestern.com/staff_profile/emily-sakai/" class="creditline">Emily Sakai</a>, Assistant Campus Editor</span><br /><span class="storydate"><span class="time-wrapper">November 19, 2020</span></span></p></div><div class="sharing sharing-top" data-story-id="247028"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailynorthwestern.com%2F2020%2F11%2F19%2Fcampus%2Fadministration-does-not-commit-to-defunding-up-in-community-dialogue%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Administration does not commit to defunding UP in Community Dialogue&amp;url=https%3A%2F%2Fdailynorthwestern.com%2F%3Fp%3D247028" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Two days after the <a href="https://dailynorthwestern.com/2020/11/17/campus/northwestern-releases-long-awaited-nupd-budget-review-details-11-2-million-in-expenses-for-fy-2020/" rel="noopener noreferrer" target="_blank">release</a> of the University Police budget report, senior administrators responded to student questions and concerns in a virtual dialogue. Administrators made no commitments to defund the department and reallocate funds to campus mental health resources.</p>
<p>“We have a plan to begin those conversations to find out what that would look like,” said Craig Johnson, senior vice president for business and finance, when asked directly if the University was planning to defund UP. </p>
<p>Wednesday’s Community Dialogue was the second of its type this quarter, organized by Associated Student Government for students to hear their questions answered directly by the administration. Started during the 2015-16 academic year, Community Dialogues were largely created through the work of Black student activists who wanted to increase “transparency” and “accountability” from the administration, moderators said.</p>
<p>In both Wednesday&#8217;s dialogue and the one in late October, conversations primarily surrounded student calls for the abolition of UP and abolitionist protests led by NU Community Not Cops.</p>
<p>The student moderators — Daniel Rodriguez, ASG’s executive officer of justice and inclusion; Mari Gashaw, For Members Only’s coordinator and Karina Karbo-Wright, ASG’s chair of social justice education and recruitment — traded off asking questions submitted by students, oftentimes following up in attempt to get more specific information from the administration. </p>
<p>The chat function, which students used in the previous Community Dialogue to ask questions and react to administrators’ answers, was disabled on Wednesday. The Daily was told this was requested by senior administration. </p>
<p>With much of the event focused on UP and its newly released budget, the panel included Feinberg Prof. Clyde Yancy, chair of the Community Safety Advisory Board, which is responsible for looking at the UP budget and operations and recommending a path forward. </p>
<p>Yancy said the board is starting with a “clean slate” when looking at policing on campus, and in terms of defunding UP they “can’t make that statement now.” Other administrators, including Johnson and VP for Student Affairs Julie Payne-Kirchmeier, agreed decisions about budgeting were still yet to be made. </p>
<p>Bringing in opinions voiced in the Q&#038;A, Rodriguez pointed out some student concerns with the administrators’ positions. </p>
<p>“This idea of beginning conversations… students have been doing that work for years,” Rodriguez said. “The police (are) impacting Black and brown students and their mental health… You would have to defund and disband NUPD if you were serious about mental health.” </p>
<p>In addition to conversations about the budget, administrators were asked if they condoned the deployment of officers from the Northern Illinois Police Alarm System, who used chemical ammunition on student protesters. University President Morton Schapiro responded by discussing “violence” from protesters themselves. </p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p>“We don’t condone violence from anybody, from protesters nor from the police.” Schapiro said. “(Police violence) was one side of it… the reports also included another side to it, such as shining high powered lasers in the eyes of police officers, throwing lit fireworks, bricks and rocks.” </p>
<p>Students <a href="https://dailynorthwestern.com/2020/11/01/campus/sexual-assault-campus/students-pepper-sprayed-one-arrested-during-halloween-action-to-abolish-nupd/" rel="noopener noreferrer" target="_blank">on the scene</a> at the Oct. 31 protest reported the use of lasers to protect student identities and blur police recordings, with no intention of maiming officers. Similarly, smoke bombs and fireworks are used to distract rather than to harm. Schapiro’s claim that students were throwing bricks and rocks was not able to be verified by The Daily and several sources on the scene. </p>
<p>Schapiro also was asked again to apologize for his <a href="https://dailynorthwestern.com/2020/10/20/campus/african-american-studies-faculty-members-send-response-to-schapiro-email/" rel="noopener noreferrer" target="_blank">widely criticized</a> Oct. 19 email, to which he replied he would not apologize to the students who were “engaging in violence and intimidation.” </p>
<p>Students asked about the continued existence of police on campus given that many Black students do not feel safe around police. Schapiro said he thinks “police protect people” and voiced concerns about who would respond to the “60,000 calls” to UP every year. </p>
<p>Senior administrators were also asked to respond to Angela Davis’s State of the Black Union last week and her book “Are Prisons Obsolete?” Schapiro said he learned “quite a lot” but remains “frustrated” with the lack of specific information he’s heard about how to replace police. </p>
<p>Along the same lines, Provost Kathleen Hagerty said she was unsure after reading the book about what would happen to “very violent, evil people” in a world without prisons. In response, Karbo-Wright recommended they revisit the <a href="https://dailynorthwestern.com/2020/07/24/campus/administrators-commit-to-transparency-and-cultural-change-but-not-to-divesting-from-northwestern-police/" rel="noopener noreferrer" target="_blank">June 3 petition</a> from students for some of those answers. </p>
<p>“Everything that Dr. Davis said has been said by Black and brown students, faculty and staff here at Northwestern,” Karbo-Wright said. “If it was only clicking when an expert was coming in to explain it to us, I think we’re devaluing the work of the Black and brown students and faculty here.” </p>
<p><strong>Email:</strong> <a href="/cdn-cgi/l/email-protection#23464e4a4f5a504248424a1113111063560d4d4c51574b5446505746514d0d464756" rel="noopener noreferrer" target="_blank"><span class="__cf_email__" data-cfemail="17727a7e7b6e64767c767e25272524576239797865637f6072646372657939727362">[email&#160;protected]</span></a><br />
<strong>Twitter:</strong> <a href="https://twitter.com/em_sakai" rel="noopener noreferrer" target="_blank">@em_sakai</a></p>
<p><strong>Related Stories:</strong><br />
— <a href="https://dailynorthwestern.com/2020/10/21/campus/president-schapiro-stands-by-controversial-email-condemning-protestors-in-community-dialogue/" rel="noopener noreferrer" target="_blank">President Schapiro stands by controversial email condemning protestors in Community Dialogue</a><br />
— <a href="https://dailynorthwestern.com/2020/10/19/lateststories/president-schapiro-says-northwestern-has-absolutely-no-intention-to-abolish-nupd/" rel="noopener noreferrer" target="_blank">President Schapiro says Northwestern has “absolutely no intention” to abolish NUPD</a><br />
— <a href="https://dailynorthwestern.com/2020/11/17/campus/northwestern-releases-long-awaited-nupd-budget-review-details-11-2-million-in-expenses-for-fy-2020/" rel="noopener noreferrer" target="_blank">Northwestern releases long-awaited NUPD budget review, details $11.2 million in expenses for FY 2020</a></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/" data-numposts="5" data-width="450" data-colorscheme="light"></div></span><div class="clear"></div></div><ul class="snotags"><li class="blockstag"><a href="https://dailynorthwestern.com/tag/asg/" rel="tag">ASG</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/community-dialogue/" rel="tag">community dialogue</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/craig-johnson/" rel="tag">Craig Johnson</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/daniel-rodriguez/" rel="tag">Daniel Rodriguez</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/karina-karbo-wright/" rel="tag">Karina Karbo-Wright</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/kathleen-hagerty/" rel="tag">Kathleen Hagerty</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/mari-gashaw/" rel="tag">Mari Gashaw</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/morton-schapiro/" rel="tag">Morton Schapiro</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/nu-community-not-cops/" rel="tag">NU Community Not Cops</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/nupd/" rel="tag">NUPD</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/university-police/" rel="tag">University Police</a></li><li class="blockstag"><a href="https://dailynorthwestern.com/tag/up/" rel="tag">UP</a></li></ul></div></div><div id="sidebar" class="sidebar-template"><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Advertisement</div></div><div class="widgetbody">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">broadstreet.zone(69306);</script></div>
		</div><div class="widgetfooter3"></div></div></section>
<!-- widget displayed from cache -->
<section><div class='widgetwrap  sno-category-24' style=''><div style="overflow: hidden;border-bottom:0px solid #000000;border-top:2px solid #000000;background:#FFFFFF;"><div class="widget7 widgettitle" role="heading"style="padding:10px;margin:0px 0px 0px !important;"><a href='https://dailynorthwestern.com/category/lateststories/?list'>Latest Stories</a></div></div><div class="clear"></div><div class="widgetbody7 widgetbody" style="padding:10px !important;margin:0px 0px 0px !important;"><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailynorthwestern.com/2020/11/19/uncategorized/the-daily-northwesterns-fall-quarter-2020-diversity-report/'>The Daily Northwestern’s Fall Quarter 2020 Diversity Report</a></p><p><span class="time-wrapper"> November 19, 2020</span></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailynorthwestern.com/2020/11/19/campus/asg-tables-fmo-enshrinement-discusses-failures-to-address-internal-racism/'>ASG tables FMO enshrinement, discusses failures to address internal racism</a></p><p><span class="time-wrapper"> November 19, 2020</span></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailynorthwestern.com/2020/11/19/sports/football-northwestern-and-wisconsin-to-meet-with-west-division-on-the-line/'>Football: Northwestern and Wisconsin to meet with West Division on the line</a></p><p><span class="time-wrapper"> November 19, 2020</span></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' style='font-size:16px; line-height: 1.2em;' href='https://dailynorthwestern.com/2020/11/19/campus/administration-does-not-commit-to-defunding-up-in-community-dialogue/'>Administration does not commit to defunding UP in Community Dialogue</a></p><p><span class="time-wrapper"> November 19, 2020</span></p><div class='clear'></div><div style='margin-top:15px'></div><div class='clear'></div><a href='https://dailynorthwestern.com/category/lateststories/?list' class='view-all-link'><div class='view-all-container'><span class='view-all-text view-all-category'>View All</span></div></a><div class="clear"></div><div class='widget-expander' style='padding-bottom:0px'></div><div class='clear'></div></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Email Newsletter</div></div><div class="widgetbody"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-182789 mc4wp-form-theme mc4wp-form-theme-light" method="post" data-id="182789" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p style=font-size:12px>Sign up to receive our email newsletter in your inbox three days per week.</p>
<br>
<p><input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Enter your email address" />
<br>
<input type="submit" value="Sign up" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1605809960" /><input type="hidden" name="_mc4wp_form_id" value="182789" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div class="widgetfooter3"></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Advertisement</div></div><div class="widgetbody">			<div class="textwidget"><script type="text/javascript">broadstreet.zone(69307);</script></div>
		</div><div class="widgetfooter3"></div></div></section>
			<section>
				<style>
									</style>
					<div class='widgetwrap sno-animate sno-sno_text-49'>

												
							<div class="snotextwidget">		
	
																	<p><a href="https://dailynorthwestern.com/donate/"><img src="https://dailynorthwestern.com/wp-content/uploads/2020/04/the.daily_.needs_.your_.help-2020-300x125-1.jpg" /></a></p>															
							</div>
	
							<div class="widget-expander" style="padding-bottom:0px"></div>
							<div class="clear"></div>
				
								
		
				</div>
			</section>

		<div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Poll</div></div><div class="widgetbody"><div id="polls-108" class="wp-polls">
	<form id="polls_form_108" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_108_nonce" name="wp-polls-nonce" value="46cf6d2904" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="108" /></p>
		<p style="text-align: center;"><strong>Who was your favorite speaker/performer of Winter Quarter?</strong></p><div id="polls-108-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-409" name="poll_108" value="409" /> <label for="poll-answer-409">Mick Jenkins</label></li>
		<li><input type="radio" id="poll-answer-410" name="poll_108" value="410" /> <label for="poll-answer-410">Bowen Yang and Chloe Fineman</label></li>
		<li><input type="radio" id="poll-answer-411" name="poll_108" value="411" /> <label for="poll-answer-411">Tarana Burke</label></li>
		<li><input type="radio" id="poll-answer-412" name="poll_108" value="412" /> <label for="poll-answer-412">Sparkle</label></li>
		<li><input type="radio" id="poll-answer-413" name="poll_108" value="413" /> <label for="poll-answer-413">Other</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(108);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(108); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-108-loading" class="wp-polls-loading"><img src="https://dailynorthwestern.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widgetfooter3"></div></div></section></div></div></div></div></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://dailynorthwestern.com">The Daily Northwestern</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://dailynorthwestern.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="http://www.youtube.com/user/DailyNUVideo/videos">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://soundcloud.com/the-daily-northwestern">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a target="_blank" href="https://www.instagram.com/thedailynu/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="http://twitter.com/thedailynu">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/thedailynorthwestern">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>Northwestern University and Evanston&#039;s Only Daily News Source Since 1881</p></div><div class="footersearch">	<form method="get" id="searchform4185" action="https://dailynorthwestern.com/">
			<div class="search-button-container" id="searchthis4185">
			<button type="submit" disabled="disabled" id="sno-search-navbar-4185" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s4185" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s4185" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit4185" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footer-address">1999 Campus Drive, Evanston, IL, 60201</div><div class="footermenu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-234110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-234110"><a href="https://dailynorthwestern.com/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-234118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234118"><a href="https://dailynorthwestern.com/contact/">Contact</a></li>
	<li id="menu-item-234113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234113"><a href="https://dailynorthwestern.com/about/the-daily-northwestern-editorial-board/">Editorial Board</a></li>
	<li id="menu-item-234119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234119"><a href="https://dailynorthwestern.com/former-daily-editors/">Former Daily Editors</a></li>
	<li id="menu-item-239045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239045"><a href="https://dailynorthwestern.com/join-us/">Join The Daily</a></li>
	<li id="menu-item-234116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234116"><a href="https://dailynorthwestern.com/awards/">Awards</a></li>
</ul>
</li>
<li id="menu-item-234115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-234115"><a href="https://dailynorthwestern.com/advertise/">Ads</a>
<ul class="sub-menu">
	<li id="menu-item-234127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234127"><a href="https://dailynorthwestern.com/advertise/">Advertise</a></li>
	<li id="menu-item-234117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234117"><a href="https://dailynorthwestern.com/classifieds/">Classifieds</a></li>
	<li id="menu-item-234124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234124"><a href="https://dailynorthwestern.com/grad-ads/">Graduation Ads</a></li>
</ul>
</li>
<li id="menu-item-234266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-234266"><a href="https://dailynorthwestern.com">More</a>
<ul class="sub-menu">
	<li id="menu-item-234267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234267"><a href="https://dailynorthwestern.com/donate/">Donate</a></li>
	<li id="menu-item-234126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234126"><a href="https://issuu.com/dailynu">Today&#8217;s Paper</a></li>
	<li id="menu-item-234120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234120"><a href="https://dailynorthwestern.com/print-archives/">Print Archives</a></li>
	<li id="menu-item-234265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234265"><a href="https://dailynorthwestern.com/connect/">Connect</a></li>
	<li id="menu-item-234264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234264"><a href="https://dailynorthwestern.com/about/comment-policy/">Comment policy</a></li>
	<li id="menu-item-234112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234112"><a href="https://dailynorthwestern.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div></div><div class="footercredit"><p><a href="https://www.dailynorthwestern.com">The Daily Northwestern</a> &bull; &copy; 2020 The Daily Northwestern &bull; <a target='_blank' href='/'>Privacy Policy</a> &bull;  <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a rel="nofollow" href="https://dailynorthwestern.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 61691;
			_sf_async_config.domain = "dailynorthwestern.com";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script type="text/javascript">!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//www.rtb123.com/tags/773F3C17-7C67-20A7-40A0-F1BBB5264072/btp.js";var t=document.getElementsByTagName("head")[0];t?t.appendChild(e,t):(t=document.getElementsByTagName("script")[0]).parentNode.insertBefore(e,t)}();</script>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-35017511-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><link rel='stylesheet' id='dropcap_stylesheet-css'  href='https://dailynorthwestern.com/wp-content/plugins/drop-cap-shortcode/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailynorthwestern.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailynorthwestern.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=5.5.3' id='soundcite-js'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=545410622222566&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div></body></html>
<!-- Page uncached by LiteSpeed Cache 3.5.2 on 2020-11-19 12:19:20 -->