<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> 
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />

<title>The Daily Northwestern :   Black House committee in midst of renovations-planning process, talks with architects</title>
<meta name="description" content="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="viewport" content="width=device-width,maximum-scale=1.0" />
<script type="text/javascript">
var addToHomeConfig = {
	expire: 10000,
	touchIcon: true
};
</script>

<link rel="stylesheet" href="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/addtohome/add2home.css">
<script type="application/javascript" src="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/addtohome/add2home.js"></script>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="apple-touch-icon" href="https://dailynorthwestern.com/wp-content/uploads/2012/09/dailytwitcon_general1.jpg" /><link rel="Shortcut Icon" href="https://dailynorthwestern.com/wp-content/uploads/2012/09/dailytwitcon_general.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="The Daily Northwestern RSS 2.0" href="https://dailynorthwestern.com/feed/" />
<link rel="alternate" type="text/xml" title="The Daily Northwestern RSS .92" href="https://dailynorthwestern.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="The Daily Northwestern Atom 0.3" href="https://dailynorthwestern.com/feed/atom/" />
<link rel="pingback" href="https://dailynorthwestern.com/xmlrpc.php" />

<link rel="stylesheet" media="screen" href="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css" />

<link rel="stylesheet" href="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css" type="text/css">
<script src="https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jquery.min.js"></script>
<script src="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js"></script>
<script src="https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jquery-visible.js"></script>

<script type="text/javascript" charset="utf-8">
$(window).load(function() {
    $('#topstories').flexslider({
		animationSpeed: 666,
    	animationLoop: true,
    	smoothHeight: true,
		slideshowSpeed: 7000,
		slideshow: true,
	 
		animation: "fade"
	    });
  });
$(window).load(function() {
    $('#sportspage').flexslider({
		animationSpeed: 666,
    	smoothHeight: true,
		slideshowSpeed: 7000,
		slideshow: true,
		animation: "slide",
		direction: "horizontal"
    });
  });


</script>

<script type="text/javascript" src="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/superfish/js/hoverIntent.js"></script>
<script type="text/javascript" src="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js"></script>
<script type="text/javascript" src="https://dailynorthwestern.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js"></script> 
<script type="text/javascript" src="https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js"></script> 
<script type="text/javascript" src="https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/remodal.min.js"></script> 
 <link rel="stylesheet" href="https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/remodal.css"> 
 <link rel="stylesheet" href="https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css"> 
<script> 
 
    $(document).ready(function(){ 
        $("ul.sf-menu").supersubs({ 
            minWidth:    12,   // minimum width of sub-menus in em units 
            maxWidth:    40,   // maximum width of sub-menus in em units 
            extraWidth:  1     // extra width can ensure lines don't sometimes turn over 
        }).superfish({
    		delay:      200,     
        	speed:		'fast'
        });  // call supersubs first, then superfish, so that subs are 
                         // not display:none when measuring. Call before initialising 
                         // containing tabs for same reason. 
			var windowWidth;
        	windowWidth= $(window).width();
        	$( window ).resize(function() {
           		windowWidth = $(window).width();
        	});

        	$('.sf-menu').superfish({
            	onBeforeShow : function (){                 
            		if(!this.is('.sf-menu>li>ul')){
            	        var subMenuWidth = $(this).width();
            	        var parentLi = $(this).parent();                    
            	        var parentWidth = parentLi.width() -8 ;
            	        var subMenuRight = parentLi.offset().left + parentWidth + subMenuWidth;
            	        if(subMenuRight > windowWidth){
            	           	$(this).css('left','auto');
            	            $(this).css('right', parentWidth+'px');
            	        } else {
            	           	$(this).css('right','auto');
            	           	parentWidth +=8;
            	            $(this).css('left', parentWidth+'px');
            	        }
            	    }
            	}
        	});
    }); 
jQuery().ready(function( jQuery ) {
    jQuery(".wp-caption").width(function() {
        return jQuery('img', this).width();
    });
});

</script>
<script type="text/javascript" src="https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js"></script>

<script src="https://dailynorthwestern.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js" type="text/javascript"></script>  

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailynorthwestern.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='prettyphoto-css'  href='https://dailynorthwestern.com/wp-content/plugins/prettyphoto-media/css/prettyPhoto.css?ver=3.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='farbtastic-css'  href='https://dailynorthwestern.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dailynorthwestern.com/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailynorthwestern.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://dailynorthwestern.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dailynorthwestern.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://dailynorthwestern.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://dailynorthwestern.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dailynorthwestern.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #33127c;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Arial%2C+sans-serif%7CArial%2C+sans-serif%7COpen+Sans%7COpen+Sans%7CLato%7CLato%7CGeorgia%2C+serif%7CLato%7CLato%7CLato%7CGilda+Display&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://dailynorthwestern.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://dailynorthwestern.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://dailynorthwestern.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://dailynorthwestern.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailynorthwestern.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailynorthwestern.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mayoral candidates talk town-gown relations at Northwestern-held forum' href='https://dailynorthwestern.com/2017/02/03/city/mayoral-candidates-talk-town-gown-relations-at-northwestern-held-forum/' />
<link rel='next' title='St. Louis resident charged with murder of Evanston man' href='https://dailynorthwestern.com/2017/02/03/city/st-louis-resident-charged-with-murder-of-evanston-man/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://dailynorthwestern.com/2017/02/03/campus/black-house-committee-in-midst-of-renovations-planning-process-talks-with-architects/" />
<link rel='shortlink' href='https://dailynorthwestern.com/?p=196696' />
<link rel="alternate" type="application/json+oembed" href="https://dailynorthwestern.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailynorthwestern.com%2F2017%2F02%2F03%2Fcampus%2Fblack-house-committee-in-midst-of-renovations-planning-process-talks-with-architects%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailynorthwestern.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailynorthwestern.com%2F2017%2F02%2F03%2Fcampus%2Fblack-house-committee-in-midst-of-renovations-planning-process-talks-with-architects%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta property="fb:app_id" content="545410622222566"/><meta property="fb:admins" content="10206467072817791,100000535384181,10153767765996733"/><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":196696,"post_name":"black-house-committee-in-midst-of-renovations-planning-process-talks-with-architects","post_title":"Black House committee in midst of renovations-planning process, talks with architects","post_type":"post","post_author":"334","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":7,"name":"Campus","slug":"campus","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":3176,"filter":"raw","cat_ID":7,"category_count":3176,"category_description":"","cat_name":"Campus","category_nicename":"campus","category_parent":0},{"term_id":12841,"name":"Latest Stories","slug":"lateststories","term_group":0,"term_taxonomy_id":12871,"taxonomy":"category","description":"","parent":0,"count":2603,"filter":"raw","cat_ID":12841,"category_count":2603,"category_description":"","cat_name":"Latest Stories","category_nicename":"lateststories","category_parent":0}]; _mmunch['postTags'] = [{"term_id":2441,"name":"Black House","slug":"black-house","term_group":0,"term_taxonomy_id":2462,"taxonomy":"post_tag","description":"","parent":0,"count":30,"filter":"raw"},{"term_id":41332,"name":"Black House feasibility study steering committee","slug":"black-house-feasibility-study-steering-committee","term_group":0,"term_taxonomy_id":41330,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":41331,"name":"Black House renovations","slug":"black-house-renovations","term_group":0,"term_taxonomy_id":41329,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":31097,"name":"Charles Kellom","slug":"charles-kellom","term_group":0,"term_taxonomy_id":31146,"taxonomy":"post_tag","description":"","parent":0,"count":7,"filter":"raw"},{"term_id":29453,"name":"Lesley-Ann Brown-Henderson","slug":"lesley-ann-brown-henderson","term_group":0,"term_taxonomy_id":29500,"taxonomy":"post_tag","description":"","parent":0,"count":13,"filter":"raw"},{"term_id":303,"name":"Patricia Telles-Irvin","slug":"patricia-telles-irvin","term_group":0,"term_taxonomy_id":303,"taxonomy":"post_tag","description":"","parent":0,"count":114,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mailmunch" data-mailmunch-site-id="279087" async></script>
	<meta property="og:title" content="Black House committee in midst of renovations-planning process, talks with architects" />
	<meta property="og:type" content="article" />
	<meta name="author" content="Yvonne Kim" />
	<meta property="og:url" content="https://dailynorthwestern.com/2017/02/03/campus/black-house-committee-in-midst-of-renovations-planning-process-talks-with-architects/" />
	<meta property="og:image" content="https://dailynorthwestern.com/wp-content/uploads/2017/02/RENOVATION_MarcelBollag_WEB-900x600.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="600" />
	<meta property="og:site_name" content="The Daily Northwestern" />
	<meta property="og:description"
          content="The Black House feasibility study steering committee is currently working with architects to prepare a report about renovations to the Black House, with renovations likely to begin around the start of Spring Quarter, vice president for student affairs Patricia Telles-Irvin told The Daily. Since the Office of the Vice President hired an architectural firm to..." />
	<meta property="article:section" content="Campus" />
	<meta property="article:tag" content="Black House,Black House feasibility study steering committee,Black House renovations,Charles Kellom,Lesley-Ann Brown-Henderson,Patricia Telles-Irvin" />
<!-- End of Facebook Meta Tags -->

<script>
	$(document).ready(function() {
		var wpadminbar = $('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if ($('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
					$('#altheader').scrollToFixed({
			marginTop:  wpadminbar,
		});		
	
		
		
	
	});
</script>


<style type="text/css" media="screen"><!-- @import url( https://dailynorthwestern.com/wp-content/themes/snoflex/style.css ); --></style>

<style type="text/css" media="screen">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</style>
</head>

<body><div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardadwrap">
	<!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://oncampusweb-d.openx.net/...'
 * to
 * 'https://oncampusweb-d.openx.net/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871766" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="https://oncampusweb-d.openx.net/w/1.0/jstag"></scr'+'ipt>');
</script>
<noscript><iframe id="c02d8672ab" name="c02d8672ab" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=536871766&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="https://oncampusweb-d.openx.net/w/1.0/rc?cs=c02d8672ab&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=536871766&cs=c02d8672ab&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt="" /></a></iframe></noscript>	 </div>
	 
	 	 
	 <div class="headeradright">

	<a target="_blank" href="http://dailynorthwestern.com/geogame"><img src="https://dailynorthwestern.com/wp-content/uploads/2016/10/geogame-205x90.jpg" class="leaderimageright" /></a>
	 </div>

		
	</div>
</div>
<ul id="menu"><li>	<form method="get" id="searchform6106" action="https://dailynorthwestern.com/">
			<label for="s6106" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s6106" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit6106" style="display:none;" value="Search" />
		</form>
	</li><div class="clear"></div><li><a href="http://dailynorthwestern.com">Home</a></li><li><a href="https://dailynorthwestern.com/category/lateststories/">Latest Stories</a></li><li><a href="https://dailynorthwestern.com/category/top-stories/">Top Stories</a></li><li><a href="https://dailynorthwestern.com/category/campus/">Campus</a></li><li><a href="https://dailynorthwestern.com/category/city/">City</a></li><li><a href="https://dailynorthwestern.com/category/sports/">Sports</a></li><li><a href="https://dailynorthwestern.com/category/thecurrent/artsentertainment/">Arts & Entertainment</a></li><li><a href="https://dailynorthwestern.com/category/opinion/">Opinion</a></li><li><a href="https://dailynorthwestern.com/category/multimedia/">Multimedia</a></li><li><a href="https://dailynorthwestern.com/category/in-focus/">In Focus</a></li><li><a href="http://dailynorthwestern.com/geogame">Wildcat GeoGame</a></li></ul><div id="wrap"><div id="mobile-menu"><div class="sitetitle"><div class="headersmall" style="display:none"><a href="https://dailynorthwestern.com"><img src="https://dailynorthwestern.com/wp-content/uploads/2012/09/headerimage_transparent_edit13_phone.png" class="headerimage" alt="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" /></a></div><div class="headermedium" style="display:none"><a href="https://dailynorthwestern.com"><img src="https://dailynorthwestern.com/wp-content/uploads/2012/09/headerimage_transparent_edit13_tablet.png" class="headerimage" alt="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" /></a></div><div class="headerlarge"><a href="https://dailynorthwestern.com"><img src="https://dailynorthwestern.com/wp-content/uploads/2015/04/headerimage_transparent_edit_april2015.png" class="headerimage" alt="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" /></a></div></div><div id="mobile_menu_icon"><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div><div class="mobile_menu_icon_bar"></div></div><div class="clear"></div><div class="clear"></div></div><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a aria-hidden="true" target="_blank" href="https://dailynorthwestern.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"></div></a><a aria-hidden="true" target="_blank" href="http://www.youtube.com/user/DailyNUVideo/videos">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube"></div>
        	</a><a aria-hidden="true" target="_blank" href="https://soundcloud.com/the-daily-northwestern">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.instagram.com/thedailynu/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"></div>
        	</a><a aria-hidden="true" target="_blank" href="http://twitter.com/thedailynu">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"></div>
        	</a><a aria-hidden="true" target="_blank" href="https://www.facebook.com/thedailynorthwestern">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform2604" action="https://dailynorthwestern.com/">
			<label for="s2604" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s2604" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit2604" style="display:none;" value="Search" />
		</form>
				</div>
	</div>
</div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://dailynorthwestern.com"><img src="https://dailynorthwestern.com/wp-content/uploads/2015/04/headerimage_transparent_edit_april2015.png" class="headerimage" alt="Northwestern University and Evanston&#039;s Only Daily News Source Since 1881" /></a></div></div></div><div class="bottom-menu"><div class="subnavbarwrap"><div class="subnavbarcontainer"><div id="subnavbar"><div id="subnavbarbackground"><div id="menu-b-menu"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="sf-menu sno-bottom-menu"><li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-176"><a href="https://dailynorthwestern.com/category/campus/">Campus</a>
<ul class="sub-menu">
	<li id="menu-item-177288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177288"><a href="https://dailynorthwestern.com/category/campus/academic/">Academic</a></li>
	<li id="menu-item-177289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177289"><a href="https://dailynorthwestern.com/category/campus/administration/">Administration</a></li>
	<li id="menu-item-177290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177290"><a href="https://dailynorthwestern.com/category/campus/alumni/">Alumni</a></li>
	<li id="menu-item-181846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181846"><a href="https://dailynorthwestern.com/category/campus/events-campus/">Events</a></li>
	<li id="menu-item-177431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177431"><a href="https://dailynorthwestern.com/category/campus/faculty/">Faculty</a></li>
	<li id="menu-item-156477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156477"><a href="https://dailynorthwestern.com/category/campus/sexual-assault-campus/">Sexual Assault</a></li>
	<li id="menu-item-177291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177291"><a href="https://dailynorthwestern.com/category/campus/studentgovernment/">Student Government</a>
	<ul class="sub-menu">
		<li id="menu-item-187698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187698"><a href="https://dailynorthwestern.com/category/campus/asgelections/">ASG Elections</a></li>
	</ul>
</li>
	<li id="menu-item-177292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177292"><a href="https://dailynorthwestern.com/category/campus/studentgroups/">Student Groups</a></li>
	<li id="menu-item-156487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-156487"><a href="https://dailynorthwestern.com/category/campus/">All Stories</a></li>
</ul>
</li>
<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-175"><a href="https://dailynorthwestern.com/category/city/">City</a>
<ul class="sub-menu">
	<li id="menu-item-177295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177295"><a href="https://dailynorthwestern.com/category/city/arts-and-technology-city/">Arts and Technology</a></li>
	<li id="menu-item-177296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177296"><a href="https://dailynorthwestern.com/category/city/business/">Business</a></li>
	<li id="menu-item-177297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177297"><a href="https://dailynorthwestern.com/category/city/crime/">Crime</a></li>
	<li id="menu-item-177298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177298"><a href="https://dailynorthwestern.com/category/city/education/">Education</a></li>
	<li id="menu-item-177299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177299"><a href="https://dailynorthwestern.com/category/city/politics/">Politics</a></li>
	<li id="menu-item-196352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196352"><a href="https://dailynorthwestern.com/2017-mayoral-election/">2017 Mayoral Election</a></li>
	<li id="menu-item-191254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191254"><a href="https://dailynorthwestern.com/category/city/city-features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-181555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181555"><a href="https://dailynorthwestern.com/2015/11/05/city/illinois-budget-crisis/">Illinois Budget Crisis</a></li>
		<li id="menu-item-185459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185459"><a href="http://apps.dailynorthwestern.com/portrait-of-a-ward/">Portrait of a Ward</a></li>
	</ul>
</li>
	<li id="menu-item-177300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177300"><a href="https://dailynorthwestern.com/category/city/">All Stories</a></li>
</ul>
</li>
<li id="menu-item-196100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-196100"><a href="https://dailynorthwestern.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-194662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194662"><a href="https://dailynorthwestern.com/category/sports/mensbasketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-194663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194663"><a href="https://dailynorthwestern.com/category/sports/womensbasketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-191250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191250"><a href="https://dailynorthwestern.com/category/sports/soccer/">Men&#8217;s Soccer</a></li>
	<li id="menu-item-191251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191251"><a href="https://dailynorthwestern.com/category/sports/womenssoccer/">Women&#8217;s Soccer</a></li>
	<li id="menu-item-184320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184320"><a href="https://dailynorthwestern.com/category/sports/menstennis/">Men&#8217;s Tennis</a></li>
	<li id="menu-item-184321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184321"><a href="https://dailynorthwestern.com/category/sports/womenstennis/">Women&#8217;s Tennis</a></li>
	<li id="menu-item-195994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195994"><a href="https://dailynorthwestern.com/category/sports/fencing/">Fencing</a></li>
	<li id="menu-item-191483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191483"><a href="https://dailynorthwestern.com/category/sports/swimmingdiving/">Swimming &#038; Diving</a></li>
	<li id="menu-item-195993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195993"><a href="https://dailynorthwestern.com/category/sports/wrestling/">Wrestling</a></li>
	<li id="menu-item-191484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191484"><a href="https://dailynorthwestern.com/category/sports/football/">Football</a></li>
	<li id="menu-item-189011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-189011"><a href="http://sportsblog.dailynorthwestern.com/">Sports Blog</a></li>
	<li id="menu-item-191274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191274"><a href="https://dailynorthwestern.com/category/sports/sports-features/">Features</a>
	<ul class="sub-menu">
		<li id="menu-item-134176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134176"><a href="https://dailynorthwestern.com/sports/the-sideline/">The Sideline: Northwestern&#8217;s Coaches</a></li>
		<li id="menu-item-190154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-190154"><a href="https://dailynorthwestern.com/sports/curtain-call/">Curtain Call: Northwestern&#8217;s Seniors</a></li>
	</ul>
</li>
	<li id="menu-item-149116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149116"><a href="https://dailynorthwestern.com/category/sports/">All Stories</a></li>
</ul>
</li>
<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-177"><a href="https://dailynorthwestern.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-41131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41131"><a href="https://dailynorthwestern.com/category/opinion/columns/">Columns</a></li>
	<li id="menu-item-191679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191679"><a href="https://dailynorthwestern.com/category/opinion/editorial/">Editorial</a></li>
	<li id="menu-item-191623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191623"><a href="https://dailynorthwestern.com/category/opinion/cartoons/">The Drawing Board</a></li>
	<li id="menu-item-41132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41132"><a href="https://dailynorthwestern.com/category/opinion/letterstoeditor/">Letters to the Editor</a></li>
	<li id="menu-item-136350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136350"><a href="https://dailynorthwestern.com/the-spectrum/">The Spectrum</a></li>
	<li id="menu-item-128329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128329"><a href="https://dailynorthwestern.com/about/faq-letters-to-the-editor-guest-columns/">FAQ</a></li>
</ul>
</li>
<li id="menu-item-183937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-183937"><a href="https://dailynorthwestern.com/category/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-191833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191833"><a href="http://apps.dailynorthwestern.com">Projects</a></li>
	<li id="menu-item-184323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-184323"><a href="https://dailynorthwestern.com/category/multimedia/audio/">Podcasts</a>
	<ul class="sub-menu">
		<li id="menu-item-192529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192529"><a href="https://dailynorthwestern.com/category/multimedia/audio/the-weekly/">The Weekly</a></li>
		<li id="menu-item-192530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192530"><a href="https://dailynorthwestern.com/category/multimedia/audio/office-hours/">Office Hours</a></li>
		<li id="menu-item-192531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192531"><a href="https://dailynorthwestern.com/category/the-spectrum-podcast/">The Spectrum</a></li>
	</ul>
</li>
	<li id="menu-item-191253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191253"><a href="https://dailynorthwestern.com/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-160192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160192"><a href="https://dailynorthwestern.com/category/ae/">A&#038;E</a></li>
<li id="menu-item-128330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-128330"><a href="http://dailynorthwestern.com/category/in-focus/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-128331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128331"><a href="https://dailynorthwestern.com/category/in-focus/">In Focus</a></li>
	<li id="menu-item-131277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131277"><a href="https://dailynorthwestern.com/category/multimedia/captured/">Captured: Photo Blog</a></li>
</ul>
</li>
<li id="menu-item-128333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128333"><a href="https://dailynorthwestern.com/donate/">Donate</a></li>
<li id="menu-item-117952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117952"><a href="https://dailynorthwestern.com/contact/">About</a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-727"><a href="https://dailynorthwestern.com/advertise/">Ads</a>
	<ul class="sub-menu">
		<li id="menu-item-117943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117943"><a href="https://dailynorthwestern.com/advertise/">Advertise</a></li>
		<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726"><a href="https://dailynorthwestern.com/classifieds/">Classifieds</a></li>
	</ul>
</li>
	<li id="menu-item-128482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128482"><a href="https://dailynorthwestern.com/awards/">Awards</a></li>
	<li id="menu-item-118084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118084"><a href="https://dailynorthwestern.com/about/comment-policy/">Comment Policy</a></li>
	<li id="menu-item-145081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145081"><a href="https://dailynorthwestern.com/about/the-daily-northwestern-editorial-board/">Editorial Board</a></li>
	<li id="menu-item-137222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137222"><a href="https://dailynorthwestern.com/former-daily-editors/">Former Daily Editors</a></li>
	<li id="menu-item-156480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-156480"><a href="https://dailynorthwestern.com/about/join-the-daily/">Join Us</a></li>
	<li id="menu-item-192505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192505"><a href="https://dailynorthwestern.com/wildcat-geogame/">Geogame</a></li>
	<li id="menu-item-194936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194936"><a href="https://dailynorthwestern.com/print-archives/">Print Archives</a></li>
	<li id="menu-item-102218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102218"><a href="https://dailynorthwestern.com/connect/">Social Media</a>
	<ul class="sub-menu">
		<li id="menu-item-47080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47080"><a href="https://dailynorthwestern.com/contact/">Contact</a></li>
	</ul>
</li>
	<li id="menu-item-50390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50390"><a href="https://dailynorthwestern.com/about/terms-of-use/">Terms of Use</a></li>
</ul>
</li>
</ul></div></div><ul id='menu-more-bottom' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-bottom" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
						<ul id="add-more-bottom" class="sub-menu"></ul>
						</li>
					</ul></div></div></div></div></div><div class="clear"></div><script type="text/javascript">
					$(document).ready(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					$(window).load(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					})
					
					function resizeMenuBottom() {
						if ($( window).width() < 980) { return; }
						var moreWidth = 0; var menubuffer = 0; var minilogo = 0;
						if ($('#menu-more-bottom').is(':visible')) { moreWidth = $('#menu-more-bottom').width(); }			
													menubuffer = 3;
																		var MenuBottomWidth = $('#subnavbarbackground').width() - 10;
						if (($('#menu-b-menu').width() + menubuffer + minilogo + moreWidth) > MenuBottomWidth) 
						{ 
							$('.sno-bottom-menu > li:last-child').addClass('sub-menu'); 
							$('.sno-bottom-menu > li:last-child').appendTo('#add-more-bottom'); 
							if ($('#menu-more-bottom').is(':hidden')) { $('#menu-more-bottom').css({display: "block"}); }			
							resizeMenuBottom(); 
						} 
						 
					}
					$( window ).scroll(function() {
						if ($( window).width() < 980) { return; }
						resizeMenuBottom();
					
					});
            		$( window ).resize(function() { 
             	   		if ($( window).width() > 980) { resizeMenuBottom(); };
            		});   
 				</script><div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id="classic_story"><div id="content"><div id="contentleft"><div class="postarea"><h1 class="storyheadline">Black House committee in midst of renovations-planning process, talks with architects</h1><div class="clear"></div><div class="permalinkphotobox"><div class="photowrap"><a class='modal-photosingle196696' href='#photo'><img src='https://dailynorthwestern.com/wp-content/uploads/2017/02/RENOVATION_MarcelBollag_WEB-900x600.jpg' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photosingle196696 photo-enlarge elusive el-icon-zoom-in'></div><div class='remodal remodal-story-image' data-remodal-id='modal-photosingle196696' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close"></button><div class='single-photo-container single-photo-containersingle196696'><img id="imagesingle196696" src="https://dailynorthwestern.com/wp-content/uploads/2017/02/RENOVATION_MarcelBollag_WEB.jpg" class="enlarged-photo" /></div><div class="caption-container"><p class='photocaptionremodal'>The Black House feasibility study steering committee is preparing a report about the Black House. Vice president for student affairs Patricia Telles-Irvin said Black House renovations will start around the start of spring quarter. </p><p class='photocreditremodal'><p class="photocredit">Marcel Bollag/The Daily Northwestern</p></p></div></div><script type="text/javascript">
												$(document).ready(function() {
													$(function(){
														$(".modal-photosingle196696").click(function() {
															var inst = $("[data-remodal-id=modal-photosingle196696]").remodal();
															inst.open();
															var slideshow_area_heightsingle196696 = $('.single-photo-container').height(); 
															var photo_heightsingle196696 = 600;
													
															if (photo_heightsingle196696 < slideshow_area_heightsingle196696 ) {
																var top_marginsingle196696 = (slideshow_area_heightsingle196696 - photo_heightsingle196696)/2;
																$('#imagesingle196696').css("margin-top", top_marginsingle196696);
															}
														});
													});
													$('.feature-image').hover(function(){
														$('.photo-enlarge').css("background", "#44238C");
													}, function(){
														$('.photo-enlarge').css("background", "none");
													});

												});
										</script></div><div class="clear"></div><div class="captionboxmit"><p class="photocredit">Marcel Bollag/The Daily Northwestern</p><p class="photocaption">The Black House feasibility study steering committee is preparing a report about the Black House. Vice president for student affairs Patricia Telles-Irvin said Black House renovations will start around the start of spring quarter. </p></div></div><div class="storydetails"><p><span class="storybyline"> <a href="https://dailynorthwestern.com/staff/?writer=Yvonne%20Kim">Yvonne Kim</a>, Assistant Campus Editor</span><br /><span class="storydate"><span class="time-wrapper">February 3, 2017</span></span></p></div><div class="sharing sharing-top"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailynorthwestern.com%2F2017%2F02%2F03%2Fcampus%2Fblack-house-committee-in-midst-of-renovations-planning-process-talks-with-architects%2F" title="Share on Facebook" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Black+House+committee+in+midst+of+renovations-planning+process%2C+talks+with+architects&amp;url=https%3A%2F%2Fdailynorthwestern.com%2F%3Fp%3D196696" title="Tweet This Story" target="_blank"><div aria-hidden="true" class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"></div></a><a aria-hidden="true" data-remodal-target="modal"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"></div></a></div>			<script type="text/javascript">
				$(document).ready(function() {
					$(function(){
						$('.modal-share').click(function() {
							var inst = $('[data-remodal-id=modal-share]').remodal();
							inst.open();

							var sharestoryid = '196696';

							$.ajax({
	                			url:"/wp-admin/admin-ajax.php",
								type:'POST',
								data:'action=sharestory&sharestoryid=' + sharestoryid,
								success:function(results)
	            					{ $("#suggestedstories").replaceWith(results); }
	           				});

						});
										
					});
				});
			</script>

			<div class="remodal" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="suggestedstories">
  				<h1>Hang on for a minute...we're trying to find some more stories you might like.</h1>
  				<form method="post" action="">

  				<br />
  				<button data-remodal-action="cancel" class="remodal-cancel">Close</button>

  				</form>
  				</div>
			</div>

					<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false, closeOnConfirm: false">
  				<button data-remodal-action="close" class="remodal-close"></button>
  				<div id="emailstoryform">
  				<h1>Email This Story</h1>
  				<form method="post" action="">
  				<input type="text" id="email_to_Above" name="email_to_Above" class="sno_email_fields" placeholder="Send email to this address"><br />
  				<input type="text" id="email_from_Above" name="email_from_Above" class="sno_email_fields" placeholder="Enter Your Name"><br />
  				<textarea rows="4" id="email_comment_Above" name="email_comment_Above" class="sno_email_fields" placeholder="Add a comment here (optional)."></textarea><br />
  				<input type="text" id="human_Above" name="human_Above" class="sno_email_fields" placeholder="What's 3 + 8?"><br />

  				<br />
  				<button id="submit_email_Above" data-remodal-action="confirm" class="remodal-confirm">Send Email</button>
  				<button data-remodal-action="cancel" class="remodal-cancel">Cancel</button>
  				<input type="hidden" id="sno_email_submission_form" name="sno_email_submission_form" value="44f18f4024" /><input type="hidden" name="_wp_http_referer" value="/2017/02/03/campus/black-house-committee-in-midst-of-renovations-planning-process-talks-with-architects/" />
  				</form>
  				</div>
			</div>
										<script>
								$(document).ready(function() {

								$(function(){
           							$('#submit_email_Above').click(function(){
											var storyid = '196696';
											var datastring = '';
											if ($("#email_to_Above").length > 0){
												var email_to = $('input[name=email_to_Above]');
												datastring += '&email_to=' + encodeURIComponent(email_to.val());
       										}

											if ($("#email_from_Above").length > 0){
												var email_from = $('input[name=email_from_Above]');
												datastring += '&email_from=' + encodeURIComponent(email_from.val());
       										}

											if ($("#email_comment_Above").length > 0){
												var email_comment = $('textarea[name=email_comment_Above]');
												datastring += '&email_comment=' + encodeURIComponent(email_comment.val());
       										}

											if ($("#human_Above").length > 0){
												var human = $('input[name=human_Above]');
												datastring += '&human=' + encodeURIComponent(human.val());
       										}
       										
	   										datastring += '&humanity=' + 11;

       										var verification = $('input[name=sno_email_submission_form]');
	   										datastring += '&verification=' + verification.val();
       										
										//	var parentid = '';
               							$.ajax({
                				            url:"/wp-admin/admin-ajax.php",
                				            type:'POST',
                				            data:'action=emailstory&storyid=' + storyid + datastring,
 	            				            success:function(results)
	            				            { $("#emailstoryform").replaceWith(results); }
	           				    	  	});
	         						});
								});
								});

							</script>

			<div class='mailmunch-forms-before-post' style='display: none !important;'></div><p id='graph1'>The Black House feasibility study steering committee is currently working with architects to prepare a report about renovations to the Black House, with renovations likely to begin around the start of Spring Quarter, vice president for student affairs Patricia Telles-Irvin told The Daily.</p>
<p id='graph2'>Since the Office of the Vice President <span style="text-decoration: underline;"><a href="https://dailynorthwestern.com/2016/09/22/campus/university-hires-architectural-firm-to-begin-planning-black-house-renovations/">hired</a></span> an architectural firm to begin planning work on the Black House last quarter, architects have been developing a report on how to renovate the Black House, Telles-Irvin said. The process began with listening <span style="text-decoration: underline;"><a href="https://dailynorthwestern.com/2015/11/21/campus/black-house-future-discussed-at-final-listening-session/">sessions</a></span> last year, following the University’s <span style="text-decoration: underline;"><a href="http://dailynorthwestern.com/2015/11/16/campus/northwestern-cancels-black-house-changes/">cancellation</a></span> of its plan to move administrative offices into the Black House and Multicultural Center. When the University announced the changes in August 2015, students and alumni <span style="text-decoration: underline;"><a href="http://dailynorthwestern.com/2015/08/24/campus/university-halts-reorganization-black-house-multicultural-center-space/">responded</a></span> with criticism, seeking to preserve the Black House as a haven for black students.</p>
<p id='graph3'>Lesley-Ann Brown-Henderson, co-chair of the steering committee and executive director of Campus Inclusion and Community, said the University is currently exploring the role of the Black House on campus. She added that engagement sessions were held with faculty, alumni, students and staff in November to discuss the issue.</p>
<p id='graph4'>“The Black House is not going away, but now it’s more a question of what has the Black House been?” Brown-Henderson said. “What is it currently, and what could it be for our contemporary students? … Those are the questions that this process is aiming to answer as we move forward.”</p>
<p id='graph5'>Brown-Henderson said there will be a two-day period on Feb. 7 and 8 during which architects will come to Northwestern to physically experiment with potential models for the house. The study will wrap up in late February or early March, she said.</p>
<p id='graph6'>Students will be able to attend during the two days well, Telles-Irvin said.</p>
<p id='graph7'>Brown-Henderson said after the architects put together the report, it will be presented to the University, which will then move forward with the findings and begin hiring to initiate renovations.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p id='graph8'>Director of Multicultural Student Affairs Charles Kellom said the aim of the renovations is to continue the Black House’s goal of creating a safe gathering space for black students that represents the “breadth of the black experience on campus.”</p>
<p id='graph9'>“The heart and the purpose and the soul of the house is not going to change,” Kellom said. “One of the biggest concerns that I think students and alumni … raised last year was that somehow we’d change the function of the house. … We will never change the purpose or the function of the house.”</p>
<p id='graph10'>Kellom added that though it is important to improve the physical space, which hasn’t been renovated in decades, the Black House has a certain character that the renovations won’t change.</p>
<p id='graph11'>“We are 100 percent committed to not changing the function or the spirit of the Black House,” Kellom said. “Any changes that get made would only be to enhance and enrich the building’s structure.”</p>
<p id='graph12'><i>Matthew Choi contributed reporting.</i></p>
<p id='graph13'><strong>Email:</strong> <a href="mailto:yvonnekim2019@u.northwestern.edu">yvonnekim2019@u.northwestern.edu<br />
</a><strong>Twitter:</strong> <a href="http://twitter.com/yvonneekimm">@yvonneekimm</a></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div></p><div id="story_bottom"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://dailynorthwestern.com/2017/02/03/campus/black-house-committee-in-midst-of-renovations-planning-process-talks-with-architects/" data-numposts="5" data-width="450" data-colorscheme="light"></div><div class="clear"></div><div class="postmeta"><p><span class="tags sno">Tags: <a href="https://dailynorthwestern.com/tag/black-house/" rel="tag">Black House</a>, <a href="https://dailynorthwestern.com/tag/black-house-feasibility-study-steering-committee/" rel="tag">Black House feasibility study steering committee</a>, <a href="https://dailynorthwestern.com/tag/black-house-renovations/" rel="tag">Black House renovations</a>, <a href="https://dailynorthwestern.com/tag/charles-kellom/" rel="tag">Charles Kellom</a>, <a href="https://dailynorthwestern.com/tag/lesley-ann-brown-henderson/" rel="tag">Lesley-Ann Brown-Henderson</a>, <a href="https://dailynorthwestern.com/tag/patricia-telles-irvin/" rel="tag">Patricia Telles-Irvin</a></span></p></div></div></div><div id="sidebar"><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><h2>Advertisement</h2></div><div class="widgetbody">			<div class="textwidget"><!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://oncampusweb-d.openx.net/...'
 * to
 * 'https://oncampusweb-d.openx.net/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871767" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="https://oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="03e7e1e72c" name="03e7e1e72c" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=536871767&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="https://oncampusweb-d.openx.net/w/1.0/rc?cs=03e7e1e72c&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=536871767&cs=03e7e1e72c&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
		</div><div class="widgetfooter3"></div></div>
<!-- widget displayed from cache -->
<div class="widgetwrap sno-animate"><div style="overflow: hidden;margin-bottom:0px;border-bottom:1px solid #571F4E;border-top:1px solid #571F4E;background:#ffffff;"><h4 class="widget7"><a href='https://dailynorthwestern.com/category/lateststories/?list'>Latest Stories</a></h4></div><div class="widgetbody7" style=""><p><a class='homeheadline' href='https://dailynorthwestern.com/2017/02/03/campus/noname-headlines-first-ever-ao-chicago-benefit/'>Local artists play first-ever A&#038;O Chicago Benefit show</a></p><p><span class="time-wrapper"> February 3</span></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' href='https://dailynorthwestern.com/2017/02/03/city/st-louis-resident-charged-with-murder-of-evanston-man/'>St. Louis resident charged with murder of Evanston man</a></p><p><span class="time-wrapper"> February 3</span></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' href='https://dailynorthwestern.com/2017/02/03/campus/black-house-committee-in-midst-of-renovations-planning-process-talks-with-architects/'>Black House committee in midst of renovations-planning process, talks with architects</a></p><p><span class="time-wrapper"> February 3</span></p><div class='clear'></div><div style='margin-top:15px'></div><p><a class='homeheadline' href='https://dailynorthwestern.com/2017/02/03/city/mayoral-candidates-talk-town-gown-relations-at-northwestern-held-forum/'>Mayoral candidates talk town-gown relations at Northwestern-held forum</a></p><p><span class="time-wrapper"> February 3</span></p><div class='clear'></div><div style='margin-top:15px'></div><div class='storybottomnoline'></div><a href='https://dailynorthwestern.com/category/lateststories/?list'><p class='viewall'>View All <span class='arrows'> &raquo;</span></p></a><div class='widget-expander' style='padding-bottom:'></div><div class='clear'></div></div><div style='display:inline-block;'></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><h2>Wildcat Geogame</h2></div><div class="widgetbody">			<div class="textwidget"><p><a href="https://dailynorthwestern.com/wildcat-geogame/"><img src="https://dailynorthwestern.com/wp-content/uploads/2016/10/wildcat-geoquiz-button-300x100.jpg" alt="wildcat geogame" /></a></p></div>
		</div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><h2>Email Newsletter</h2></div><div class="widgetbody"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.12 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-182789 mc4wp-form-basic" method="post" data-id="182789" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p style=font-size:12px>Sign up to receive our weekly digest in your inbox every Friday.</p>
<br>
<p><input type="email" id="mc4wp_email" name="EMAIL" required placeholder="Enter your email address" />
<br>
<input type="submit" value="Sign up" />
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486134628" /><input type="hidden" name="_mc4wp_form_id" value="182789" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><h2>Advertisement</h2></div><div class="widgetbody">			<div class="textwidget"><!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://oncampusweb-d.openx.net/...'
 * to
 * 'https://oncampusweb-d.openx.net/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "536871768" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="https://oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="f9abdbb617" name="f9abdbb617" src="https://oncampusweb-d.openx.net/w/1.0/afr?auid=536871768&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="https://oncampusweb-d.openx.net/w/1.0/rc?cs=f9abdbb617&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="https://oncampusweb-d.openx.net/w/1.0/ai?auid=536871768&cs=f9abdbb617&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div>
		</div><div class="widgetfooter3"></div></div><div style="clear:both"></div><div class="widgetwrap sno-animate"><div></div><div class="titlewrap"><h2>Poll</h2></div><div class="widgetbody"><div id="polls-79" class="wp-polls">
	<form id="polls_form_79" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_79_nonce" name="wp-polls-nonce" value="989f741f35" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="79" /></p>
		<p style="text-align: center;"><strong>Do you approve of the stance the University has taken in response to President Trump's executive order?</strong></p><div id="polls-79-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-286" name="poll_79" value="286" /> <label for="poll-answer-286">Yes, the University's response was appropriate</label></li>
		<li><input type="radio" id="poll-answer-287" name="poll_79" value="287" /> <label for="poll-answer-287">Somewhat, but the University has not taken a strong enough stance against President Trump</label></li>
		<li><input type="radio" id="poll-answer-288" name="poll_79" value="288" /> <label for="poll-answer-288">No, it is not the University's place to defy the federal government</label></li>
		<li><input type="radio" id="poll-answer-289" name="poll_79" value="289" /> <label for="poll-answer-289">Perhaps, but I'm not sure what the University is capable of doing in this situation</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(79);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(79); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-79-loading" class="wp-polls-loading"><img src="https://dailynorthwestern.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widgetfooter3"></div></div></div></div></div><script type="text/javascript">
		           		if (window.location.hash === '#slideshow') {

							$(function(){
								var inst = $("[data-remodal-id=modal-photo]").remodal();
								inst.open();
								var storyid = '196696';
								$.ajax({
									url:"/wp-admin/admin-ajax.php",
									type:'POST',
									data:'action=getslideshow&storyid=' + storyid,
									success:function(results)
										{ $(".photo-container").replaceWith(results); }
	          						});
							});
						}
					</script></div></div></div><div style="clear:both;"></div><div class="footerwrap"><div id="footer"><div class="footername"></div><div class="clear"></div><div class="footercredit"><p><a href="http://www.dailynorthwestern.com">The Daily Northwestern</a> &bull; &copy; 2017 The Daily Northwestern &bull; <a target='_blank' href='https://snosites.com/client-site-privacy-policy/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://dailynorthwestern.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div><script type="text/javascript">

( function( $ ) {
 /*** 
  * Run this code when the #toggle-menu link has been tapped
  * or clicked
  */
 $( '#mobile_menu_icon' ).on( 'touchstart click', function(e) {
  e.preventDefault();

  var $body = $( 'body' ),
      $page = $( '#wrap' ),
      $menu = $( '#menu' ),
 
      /* Cross browser support for CSS "transition end" event */
      transitionEnd = 'transitionend webkitTransitionEnd otransitionend MSTransitionEnd';

  /* When the toggle menu link is clicked, animation starts */
  $body.addClass( 'animating' );

  /***
   * Determine the direction of the animation and
   * add the correct direction class depending
   * on whether the menu was already visible.
   */
  if ( $body.hasClass( 'menu-visible' ) ) {
   $body.addClass( 'right' );
  } else {
   $body.addClass( 'left' );
  }
  
  /***
   * When the animation (technically a CSS transition)
   * has finished, remove all animating classes and
   * either add or remove the "menu-visible" class 
   * depending whether it was visible or not previously.
   */
  $page.on( transitionEnd, function() {
   $body
    .removeClass( 'animating left right' )
    .toggleClass( 'menu-visible' );

   $page.off( transitionEnd );
  } );
 } );
} )( jQuery );

</script><script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 61691;
			_sf_async_config.domain = "dailynorthwestern.com";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-35017511-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://dailynorthwestern.com/wp-content/plugins/prettyphoto-media/js/jquery.prettyPhoto.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailynorthwestern.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailynorthwestern.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://dailynorthwestern.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.12'></script>
<![endif]-->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=545410622222566&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
jQuery(function($) {
$('a[rel^="prettyPhoto"]').prettyPhoto();
});
</script>
</div></body></html>